Previous Entry Share Next Entry
высокотехнологичное
b_ha
Когда в сторонних браузерах политкорректно предлагают "Чтобы полноценно использовать функции этого веб-узла, необходим обозреватель Microsoft Internet Explorer 6.0 или более поздней версии." Edge глумится над своими создателями:


?

Log in